Код вида операции 26

В рамках контрольных мероприятий инспекторы наиболее часто выявляют в декларациях по НДС следующие ошибки:

1. Неверный код операции реализации товаров (работ, услуг) покупателям-плательщикам НДС.

В разделе 9 «Сведения из книги продаж» декларации налогоплательщиками-продавцами отражаются операции реализации товаров (работ, услуг) покупателям-плательщикам НДС, по коду вида операции 26 («Реализация товаров (работ, услуг) лицам, не являющимся налогоплательщиками НДС»). Счета-фактуры с кодом 26 не участвуют в процессе сопоставления счетов-фактур из раздела 8 «Сведения из книги покупок» декларации покупателя и счетов-фактур из раздела 9 продавца, в результате чего в адрес налогоплательщиков формируются автотребования по выявленным расхождениям.

2.

Неправильные коды операций в декларации по НДС в 1С:Бухгалтерии 8 (ред.3)

Ошибки при принятии НДС к вычету по частям.

Правом на вычет можно воспользоваться в течение 3 лет с момента его возникновения, а сумма налога по счету-фактуре может заявляться частями в течение нескольких налоговых периодов (письмо Минфина РФ от 18.05.2015 № 03-07-РЗ/28263). При этом налогоплательщики при принятии к вычету НДС по частям неверно заполняют графу 15 книги покупок (стоимость покупок по счету-фактуре) (строка 170 раздела 8).

Постановлением Правительства РФ от 26.12.2011 № 1137 установлено, что при принятии счетов-фактур к вычету по частям в графе 16 книги покупок (сумма НДС по счету-фактуре) (строка 180 раздела 8) отражается часть общей суммы налога, которая принимается к вычету в текущем квартале. А в графе 15 книги покупок (строка 170 раздела 8) всегда указывается стоимость товаров (работ, услуг), указанная в графе 9 по строке «Всего к оплате» счета-фактуры, без разделения на части.

Кроме того, в графе 13б книги продаж (стоимость продаж по счету-фактуре) (строка 160 раздела 9) и в графе 14 журнала учета выставленных счетов-фактур (стоимость товаров) (строка 160 раздела 10) также необходимо отражать итоговую стоимость продаж по счету-фактуре без деления.

3. Неправильное отражение импортных операций.

Налогоплательщики в книге покупок и разделе 8 декларации неверно отражают операции импорта из стран — членов ЕАЭС (код вида операции 19) и из иных стран (код вида операции 20).

Постановлением Правительства РФ от 26.12.2011 № 1137 установлено, что при отражении в книге покупок операции по ввозу товаров из ЕАЭС в графе 3 «Номер и дата счета-фактуры продавца» книги покупок пишется регистрационный номер заявления о ввозе товаров с территорий государств ЕАЭС, присвоенный налоговым органом, и дата регистрации заявления о ввозе товаров и уплате косвенных налогов.

При отражении в книге покупок операции по импорту товаров из других стран, не входящих в ЕАЭС, в графе 3 «Номер и дата счета-фактуры продавца» книги покупок указывается номер и дата таможенной декларации.

4. Неверное заполнение титульного листа декларации в случае ее представления правопреемником.

При сдаче декларации за иную организацию в качестве правопреемника в титульном листе в графе «Код места представления» указывается код 215 («По месту нахождения правопреемника, не являющегося крупнейшим налогоплательщиком») или 216 («По месту учета правопреемника, являющегося крупнейшим налогоплательщиком») с указанием кода формы реорганизации, ИНН и КПП реорганизованной компании в соответствующих графах.

Если в данной ситуации на титульном листе в графе «Код места представления» указать код 213 («По месту учета в качестве крупнейшего налогоплательщика») или 214 («По месту нахождения российской организации, не являющейся крупнейшим налогоплательщиком») декларация будет считаться представленной за себя. В результате этого ранее представленная за себя форма получает статус «неактуальная».

Таким образом, в результате неисполнения налогоплательщиками постановления Правительства РФ от 26.12.2011 N 1137 и некорректного заполнения деклараций по НДС возникают расхождения, приводящие к повышенному документообороту и нежелательной нагрузке как на самих налогоплательщиков, допустивших нарушения, так и на их контрагентов.

ПИСЬМО УФНС России по МО от 09.12.2016 № 21-26/94330@
«О типичных ошибках при заполнении декларации по НДС»

Документ включен в СПС «Консультант Плюс»

Примечание редакции:

напомним, в рамках камеральной проверки при обнаружении противоречий налоговики вправе запросить пояснения. Если у компании существует обязанность сдавать НДС-декларацию в электронной форме, то и пояснения к ней представляются в той же форме.

В этой связи Приказом ФНС РФ от 16.12.2016 № ММВ-7-15/682@ утвержден электронный формат подачи указанных пояснений к декларации по НДС (приказ вступил в силу 24.01.2017).

Таким образом, пояснения на бумажном носителе не считаются представленными.

Штраф в размере 5 тыс. рублей взыскивается в случае непредставления (несвоевременного представления) в налоговый орган пояснений, когда уточненная налоговая декларация не сдана в срок (п. 1 ст. 129.1 НК РФ). При повторном нарушении – 20 тыс. рублей.

Бухи просят в сч-ф полученные и выданные добавить код вида операции 26, ссылаясь на ПИСЬМО ФНС от 22 января 2015 г. N ГД-4-3/794@ http://www.consultant.ru/document/cons_doc_LAW_122437/

Там написано: 26 код
Составление первичных учетных документов при реализации товаров (работ, услуг), имущественных прав лицам, не являющимся налогоплательщиками налога на добавленную стоимость, и налогоплательщикам, освобожденным от исполнения обязанностей налогоплательщика, связанной с исчислением и уплатой налога.

Т.е.

Письмо от 22.01.2015 № ГД-4-3/794@

по-моему речь идет только о сч-ф выданном. Ну да ладно, пусть хотя-бы в нем — но в БП2.0 код не доступен в сч-ф выданном — только в ВводеОстатков/ФЗКП/Корректировках (только там передается параметр ИспользоватьДополнительныеКоды = Истина).

Код:
Процедура ЗаполнитьСписокКодовВидовОпераций(ЧастьЖурнала, СписокВыбора, ИспользоватьКоды2015 = Ложь, ИспользоватьДополнительныеКоды = Ложь) Экспорт
    …    
    Если …ПолученныеСчетаФактуры Тогда
                 Если ИспользоватьКоды2015 Тогда
            Если ИспользоватьДополнительныеКоды Тогда
                СписокКодовВидовОперации.Добавить(«16», «16 — Возврат от покупателя-неплательщика НДС»);
                                 //а также 17-25 коды
                                 //26го нет совсем
                        КонецЕсли;
            СписокКодовВидовОперации.Добавить(«27», «27 — Сводный комиссионный счет-фактура, п.3.1 статьи 169 НК»);
        СписокКодовВидовОперации.Добавить(«28», «28 — Сводный комиссионный счет-фактура на аванс, п.3.1 статьи 169 НК»);

    ИначеЕсли …ВыставленныеСчетаФактуры Тогда
        //коды 01-13
        Если ИспользоватьКоды2015 Тогда
            Если ИспользоватьДополнительныеКоды Тогда
                СписокКодовВидовОперации.Добавить(«18», «18 — Изменение стоимости полученных товаров (работ, услуг) в сторону уменьшения»);
                СписокКодовВидовОперации.Добавить(«21», «21 — Восстановление НДС, …»);
                СписокКодовВидовОперации.Добавить(«26», «26 — Счета-фактуры не составляются по письменному согласию сторон»);
            КонецЕсли;
            СписокКодовВидовОперации.Добавить(«27», «27 — Сводный комиссионный счет-фактура, п.3.1 статьи 169 НК»);
            СписокКодовВидовОперации.Добавить(«28», «28 — Сводный комиссионный счет-фактура на аванс, п.3.1 статьи 169 НК»);
        КонецЕсли;
    КонецЕсли;

Т.е. тут 26 код описан как «Счета-фактуры не составляются по письменному согласию сторон» (и на ИТС тоже самое http://its.1c.ru/news/22452).
Разработчики читали какую-то другую версию письма ФНС? Или просто накосячили?

 
 

Бухи просят в сч-ф полученные и выданные добавить код вида операции 26, ссылаясь на ПИСЬМО ФНС от 22 января 2015 г. N ГД-4-3/794@ http://www.consultant.ru/document/cons_doc_LAW_122437/

Там написано: 26 код
Составление первичных учетных документов при реализации товаров (работ, услуг), имущественных прав лицам, не являющимся налогоплательщиками налога на добавленную стоимость, и налогоплательщикам, освобожденным от исполнения обязанностей налогоплательщика, связанной с исчислением и уплатой налога.

Т.е.

ФНС выявила ошибки в каждой второй декларации по НДС. Как не попасть в этот список?

по-моему речь идет только о сч-ф выданном. Ну да ладно, пусть хотя-бы в нем — но в БП2.0 код не доступен в сч-ф выданном — только в ВводеОстатков/ФЗКП/Корректировках (только там передается параметр ИспользоватьДополнительныеКоды = Истина).

Код:
Процедура ЗаполнитьСписокКодовВидовОпераций(ЧастьЖурнала, СписокВыбора, ИспользоватьКоды2015 = Ложь, ИспользоватьДополнительныеКоды = Ложь) Экспорт
    …    
    Если …ПолученныеСчетаФактуры Тогда
                 Если ИспользоватьКоды2015 Тогда
            Если ИспользоватьДополнительныеКоды Тогда
                СписокКодовВидовОперации.Добавить(«16», «16 — Возврат от покупателя-неплательщика НДС»);
                                 //а также 17-25 коды
                                 //26го нет совсем
                        КонецЕсли;
            СписокКодовВидовОперации.Добавить(«27», «27 — Сводный комиссионный счет-фактура, п.3.1 статьи 169 НК»);
        СписокКодовВидовОперации.Добавить(«28», «28 — Сводный комиссионный счет-фактура на аванс, п.3.1 статьи 169 НК»);

    ИначеЕсли …ВыставленныеСчетаФактуры Тогда
        //коды 01-13
        Если ИспользоватьКоды2015 Тогда
            Если ИспользоватьДополнительныеКоды Тогда
                СписокКодовВидовОперации.Добавить(«18», «18 — Изменение стоимости полученных товаров (работ, услуг) в сторону уменьшения»);
                СписокКодовВидовОперации.Добавить(«21», «21 — Восстановление НДС, …»);
                СписокКодовВидовОперации.Добавить(«26», «26 — Счета-фактуры не составляются по письменному согласию сторон»);
            КонецЕсли;
            СписокКодовВидовОперации.Добавить(«27», «27 — Сводный комиссионный счет-фактура, п.3.1 статьи 169 НК»);
            СписокКодовВидовОперации.Добавить(«28», «28 — Сводный комиссионный счет-фактура на аванс, п.3.1 статьи 169 НК»);
        КонецЕсли;
    КонецЕсли;

Т.е.

тут 26 код описан как «Счета-фактуры не составляются по письменному согласию сторон» (и на ИТС тоже самое http://its.1c.ru/news/22452).
Разработчики читали какую-то другую версию письма ФНС? Или просто накосячили?

 
 

Письмо Министерства финансов РФ
№ 03-07-05/59705 от 13.10.2016

В связи с письмом о правомерности неотражения в книге продаж документов, содержащих суммарные (сводные) данные по операциям, совершенным в течение определенного периода, при реализации услуг физическим лицам, а также невключения данных сведений в налоговую декларацию по налогу на добавленную стоимость Департамент налоговой и таможенной политики сообщает следующее.

Согласно пункту 5.1 статьи 174 Налогового кодекса Российской Федерации в налоговую декларацию подлежат включению сведения, указанные в книге покупок и книге продаж налогоплательщика. При этом состав сведений, указанных в книге продаж, включаемых в налоговую декларацию, определяется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, которым является ФНС России.

Пунктом 18 Перечня кодов видов операций, указываемых в книге покупок, применяемой при расчетах по налогу на добавленную стоимость, дополнительном листе к ней, книге продаж, применяемой при расчетах по налогу на добавленную стоимость, дополнительном листе к ней, а также кодов видов операций по налогу на добавленную стоимость, необходимых для ведения журнала учета полученных и выставленных счетов-фактур, утвержденного приказом ФНС России от 14 марта 2016 г. N ММВ-7-3/136@, зарегистрированным в Минюсте России 20 апреля 2016 г.

Новые коды операций по НДС

N 41876, предусмотрено составление продавцом первичных учетных документов и иных документов, содержащих суммарные (сводные) данные по операциям, совершенным в течение календарного месяца (квартала) при реализации услуг лицам, не являющимся налогоплательщиками налога на добавленную стоимость (код 26).

Таким образом, неотражение в книге продаж документов, содержащих суммарные (сводные) данные по операциям, совершенным в течение определенного периода, при реализации услуг физическим лицам, а также невключение данных сведений в налоговую декларацию по налогу на добавленную стоимость неправомерны.

Одновременно сообщаем, что настоящее письмо не содержит правовых норм или общих правил, конкретизирующих нормативные предписания, и не является нормативным правовым актом. В соответствии с письмом Минфина России от 7 августа 2007 г. N 03-02-07/2-138 направляемое письмо имеет информационно-разъяснительный характер по вопросам применения законодательства Российской Федерации о налогах и сборах и не препятствует руководствоваться нормами законодательства о налогах и сборах в понимании, отличающемся от трактовки, изложенной в настоящем письме.

Директор Департамента А.В.САЗАНОВ

Комментарий эксперта

Код 26 в книге продаж – для сводных документов